CERTFR-2018-AVI-287 : Multiples vulnérabilités dans Microsoft ChakraCore (13 juin 2018)

Risque(s)

  • Exécution de code à distance

Systèmes affectés

  • ChakraCore

Résumé

De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer une exécution de code à distance.

Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

Documentation

Continuer à lire sur site d’origine

Laisser un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.

%d blogueurs aiment cette page :